Aktualisierung Website

Fehlermeldung

Deprecated function: Optional parameter $conditions declared before required parameter $data is implicitly treated as a required parameter in include_once() (Zeile 1439 von /mnt/web417/c0/29/51203829/htdocs/SCB2014/includes/bootstrap.inc).
Betrifft: 
Drupal Core, Module, Sprache, Blöcke, Menüstruktur
- Umstellung auf PHP-Version 7.4 - Aktualisierung auf Drupal Core 7.87 - Aktualisierung einzelner Module und Übersetzungen - Strukturelle Anpassungen an Blöcken und Hauptmenü